Nuevo

Yealink SIP-T31W 2xSIP 2.3'' Wifi Integrado 2xRJ45 + Transformador (Nuevo Embalaje Deteriorado)

SIP-T31W

Nuevo producto

6938818316690

Yealink

Disponibilidad: En Stock Entrega 24h

Compartir

54,24 € IVA incluido

  • General

    Voz HD Yealink
    Soporte de códec Opus
    Hasta2 cuentas SIP
    Conferencia local de5 vías
    Compatible con YDMP/YMCS
    Soporte con2 ángulos ajustables
    HD voiceHD handset, HD speaker
    DTMFIn-band, Out-of-band (RFC 2833) and SIP
    2 VoIP accounts
    Call hold, mute, DND
    One-touch speed dial, hotline
    Call forward, call waiting, call transfer
    Group listening, SMS, emergency call
    Redial, call return, auto answer
    Local5-way conferencing
    Direct IP call without SIP proxy
    Ring tone selection/import/delete
    Set date time manually or automatically
    Dial plan
    Integrated screenshots
    RTCP-XR, VQ-RTCPXR
    Transmission rateUp to 433Mbps (dynamic)
    Enhanced DSS Key
    Local phonebook up to1000 entries
    Blocklist
    XML/LDAP remote phonebook
    Smart dialing
    Phonebook search/import/export
    Call historydialed/received/missed/forwarded
    Busy Lamp Field(BLF), Bridged Line Appearance (BLA)
    Anonymous call, anonymous call rejection
    Hot-desking, voice mail
    Flexible seating
    Call park, call pickup
    Executive and Assistant
    Centralized call recording
    Visual voice mail
    Call recording
    LED for call and message waiting indication
    Caller ID with name and number
    2 line keys with LED
    6 features keystransfer, message, headset,
    5 navigation keys
    Volume control keys
    Configurationbrowser/phone/auto-provision
    Auto provision via FTP/TFTP/HTTP/HTTPS for mass deploy
    Auto-provision with PnP
    Zero-sp-touch, TR-069
    Reset to factory, reboot
    Package tracing export, system log
    SIP v1 (RFC2543), v2 (RFC3261)
    Call server redundancy supported
    NAT traversalSTUN mode
    Proxy mode and peer-to-peer SIP link mode
    IP assignmentstatic/DHCP
    HTTP/HTTPS web server
    Time and date synchronization using SNTP
    UDP/TCP/DNS-SRV (RFC 3263)
    QoS802.1p/Q tagging (VLAN), Layer 3 ToS
    SRTP for voice
    Transport Layer Security(TLS 1.3)
    HTTPS certificate manager
    AES encryption for configuration file (AES256)
    Digest authentication
    OpenVPN, IEEE802.1X, L2TP VPN
    IPv6
    LLDP/CDP/DHCP VLAN
    ICE
    WPA2/WPA3
    Secure boot
    GARP(Generic Attribute Registration Protocol)
    Yealink SIP-T31W IP phone
    Handset with handset cord
    Stand(not applicable to US wall plate Standard)
    Quick Start Guide
    Pantalla gráfica LCD de2,3" y 132x64 píxeles con retroiluminación
    Firmware unificado
    Package content

    Red y protocolos

    Conmutador Ethernet10/100M de dos puertos
    Compatibilidad con auriculares inalámbricos EHS
    XML Browser, action URL/URI
    Network standardIEEE802.11a/b/g/n/ac
    Intuitive user interface with icons and soft keys
    Multilingual user interface
    2 x RJ45 10/100M Ethernet ports
    Power over Ethernet(IEEE 802.3af), class 2
    1 x RJ9 (4P4C) handset port
    1 x RJ9 (4P4C) headset port
    Ethernet Cable(optional)

    Alimentación

    Soporte PoE
    Power saving
    External Yealink AC adapter
    Consumo1.3-1.7 W
    Consumo2-2.6 W
    Power Adapter

    Imagen y óptica

    Smart Noise Filtering
    VAD, CNG, AEC, PLC, AJB, AGC
    2.3” 132x64-pixel graphical LCD with backlight
    Dual-color (red or green) illuminated LEDs for line status information
    Phone lock for personal privacy protection

    Dimensiones y montaje

    Montaje en pared
    ColorClassic Grey
    Wall mountable
    Dimensiones188 × 189 × 162 × 50 mm

    Vídeo y audio

    Wideband codecG.722
    Narrowband codecPCMU (G.711µ), PCMA(G.711A), G.723.1, G.729, G.729A, G.729B,G.729AB, G.726, iLBC
    Full-duplex hands-free speakerphone with AEC

    Inalámbrico

    Wi-Fi 2.4G/5G de doble banda integrada (802.11a/b/g/n/ac)
    Built-in dual band Wi-Fi
    Frequency range2.4GHz/5.0GHz

    Condiciones de uso

    Humedad de funcionamiento10-95%
    Temperatura de funcionamiento10 to +45°C (+14 to 113°F)
    Temperatura de almacenamiento30 to +70°C (-22 to +158°F)

Comentarios

No hay comentarios de clientes en este momento.

Escribe tu opinión

Yealink SIP-T31W 2xSIP 2.3'' Wifi Integrado 2xRJ45 + Transformador (Nuevo Embalaje Deteriorado)

Yealink SIP-T31W 2xSIP 2.3'' Wifi Integrado 2xRJ45 + Transformador (Nuevo Embalaje Deteriorado)

21 productos más en la misma categoría: